-
40,10 €
+ Sped. 5,97 €
Tot. 46,07 €
Disponibilità
-
47,01 €
+ Sped. 6,22 €
Tot. 53,23 €
Disponibilità
-
62,83 €
+ Sped. 5,00 €
Tot. 67,83 €
Disponibilità
-
Nilox Telefono fisso Nilox Ip Mono Linea [NXTVOIP02]
Connettivit? Numero di porte network 6 Connettori porte network RJ-45 Velocit? porte network 10/100 Conformit? porte network Protocolli di rete SIP V1 (RFC2543), V2(RFC3261) Indirizzo IP: IP Statico, DHCP, PPPoE DTMF: In-Band, RFC2833, SIP INFO FTP,TFTP …
79,91 €
+ Sped. 6,22 €
Tot. 86,13 €
Disponibilità
-
89,67 €
+ Sped. 5,00 €
Tot. 94,67 €
Disponibilità
-
94,55 €
+ Sped. 5,00 €
Tot. 99,55 €
Disponibilità
-
177,51 €
+ Sped. 5,00 €
Tot. 182,51 €
Disponibilità
-
213,94 €
+ Sped. 8,43 €
Tot. 222,37 €
Disponibilità
-
Yealink W90B stazione base DECT Bianco [1302015]
Yealink W90B. Range di frequenza: 1,8 - 1,9 GHz, Raggio di funzionamento massimo: 300 m, Protocolli di rete supportati: SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP. Colore del prodotto: Bianco. Voltaggio di ingresso: 100 - 240 V
267,46 €
Sped. gratuita
Tot. 267,46 €
Disponibilità
-
324,52 €
+ Sped. 5,00 €
Tot. 329,52 €
Disponibilità
-
Cisco Telefono Ip Cisco 8841 nero [CP-8841-K9=]
Questo prodotto è: nuovo, sigillato in fabbrica e originale in scatola. IP Phone 8841 è dotato di uno switch Ethernet Cisco a 2 porte che consente una connessione diretta a una rete Gigabit Ethernet. Questa connessione viene stabilita tramite …
464,04 €
+ Sped. 8,99 €
Tot. 473,03 €
Disponibilità
Non hai trovato quello che cerchi oppure vuoi segnalarci un problema?
Scrivici