| Connettività | |
|---|---|
| Numero di porte ethernet | 24 |
| Velocità di trasferimento | Gigabit Ethernet (10/100/1000) |
| Quantità di porte Combo SFP | 2 |
| Dimensioni e peso | |
|---|---|
| Larghezza | 440 mm |
| Profondità | 208 mm |
| Altezza | 44 mm |
| Peso | 2800 g |
| Gestione energetica | |
|---|---|
| Fonte di alimentazione inclusa | Sì |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 454.1 W |
| Condizioni ambientali | |
|---|---|
| Intervallo temperatura di funzionamento | -10 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 0 - 95% |
| Umidità | 0 - 95% |
| Dissipazione del calore | 287 BTU/h |
| Protocolli | |
|---|---|
| Caratteristiche IPv4 e IPv6 | IPv4 FIB |
| Collegamento in rete | |
|---|---|
| Standard di rete | IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at,IEEE 802.1W |
| Tecnologia Ethernet su cavi in rame | 10GBASE-T,1000BASE-T |
| Mirroring della porta | Sì |
| Full duplex | Sì |
| Half-Duplex | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Controllo Broadcast storm | Sì |
| Limitazione della velocità | Sì |
| Auto MDI/MDI-X | Sì |
| Apertura albero di protocollo | Sì |
| Blocco Head-of-line (HOL) | Sì |
| Auto-negoziazione | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Port-based VLAN,Voice VLAN |
| Trasmissione dati | |
|---|---|
| Dimensioni tavola MAC | 8000 voci |
| Capacità di switching | 52 Gbit/s |
| tasso di inoltro | 38.69 Mpps |
| Supporto Jumbo Frames | Sì |
| Sicurezza | |
|---|---|
| Caratteristiche DHCP | DHCP client |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | SSL,TLS |
| Filtri MAC address | Sì |
| Porta di sicurezza statica | Sì |
| Caratteristiche di gestione | |
|---|---|
| Gestione | Gestito |
| Livello del commutatore | L2 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Ispezione ARP | Sì |
| Supporto MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Design | |
|---|---|
| Montabile su rack | Sì |
| Colore del prodotto | Nero |
| Materiale della scocca | Metallo |
| Power over Ethernet (PoE) | |
|---|---|
| Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 24 |
| Quantità di porte Power over Ethernet plus (PoE+) | 24 |
| Bilancio energetico totale del PoE | 370 W |
| Prestazione | |
|---|---|
| Memoria flash | 16 MB |
| Emissione acustica | 50.5 dB |
| Fanless | Sì |
| Dati logistici | |
|---|---|
| Codice del Sistema Armonizzato (SA) | 85176990 |
| Funzioni Multicast | |
|---|---|
| Supporto multicast | Sì |
| Voci IPv4 multicast | 1 |
| Voci IPv6 multicast | 1 |
| Numero di gruppi multicast filtrati | 1 |
| Caratteristiche generali | |
|---|---|
| Tipo | Switch di rete |
Non hai trovato quello che cerchi oppure vuoi segnalarci un problema?
Disponibile su Trovaprezzi.it a partire da: 29 agosto 2020
Questo negozio partecipa al Trusted Program. Più informazioni
Questo negozio raccoglie recensioni certificate con Feedaty. Più informazioni
Le stelline rappresentano il punteggio medio delle recensioni degli ultimi 12 mesi. Il numero tra parentesi indica il numero totale delle recensioni raccolte.
Le stelline non sono presenti perché questo negozio ha raccolto meno di 10 recensioni negli ultimi 12 mesi. Il numero tra parentesi indica il numero totale delle recensioni raccolte.